Camunda 7.8 compatibility with Postgres 9.6-alpine


#1

Hi everyone,

I have updated my postgres db from 9.6 to 9.6-alpine version in my docker-compose.yml. Now I am facing a “org.camunda.bpm.engine.exception.DeploymentResourceNotFoundException” for all my deployed workflows. Are these two not compatible or do I need to make some adjustments?